» Ubuntu » Packages

Error

two or more packages specified (libgcrypt-dev hardy)