» Ubuntu » Packages

Error

two or more packages specified (libghc6-base-doc hardy)