» Ubuntu » Packages

Error

two or more packages specified (libgif-dev hardy)