» Ubuntu » Packages

Error

two or more packages specified (libgii1-dev hardy)