» Ubuntu » Packages

Error

two or more packages specified (libglade-java-dev hardy)