» Ubuntu » Packages

Error

two or more packages specified (libglc-dev hardy)