» Ubuntu » Packages

Error

two or more packages specified (libglew-dev hardy)