» Ubuntu » Packages

Error

two or more packages specified (libglew1.5-dev hardy)