» Ubuntu » Packages

Error

two or more packages specified (libglib1.2-dbg hardy)