» Ubuntu » Packages

Error

two or more packages specified (libgnokii3-dev hardy)