» Ubuntu » Packages

Error

two or more packages specified (libgnomecanvas2-dev hardy)