» Ubuntu » Packages

Error

two or more packages specified (libgnustep-base1.14 hardy)