» Ubuntu » Packages

Error

two or more packages specified (libgnustep-gui0.12 hardy)