» Ubuntu » Packages

Error

two or more packages specified (libgpg-error-dev hardy)