» Ubuntu » Packages

Error

two or more packages specified (libgretl1-dev hardy)