» Ubuntu » Packages

Error

two or more packages specified (libgtkdatabox-0.7.0-1-dev hardy)