» Ubuntu » Packages

Error

two or more packages specified (libgtkextra-x11-2.0-1 hardy)