» Ubuntu » Packages

Error

two or more packages specified (libgtkhtml3.8-dbg hardy)