» Ubuntu » Packages

Error

two or more packages specified (libhugs-unix-bundled hardy)