» Ubuntu » Packages

Error

two or more packages specified (libhugs-x11-bundled hardy)