» Ubuntu » Packages

Error

two or more packages specified (libjack0.100.0-dev hardy)