» Ubuntu » Packages

Error

two or more packages specified (libkbluetooth-dev hardy)