» Ubuntu » Packages

Error

two or more packages specified (liblinphone2-dev hardy)