» Ubuntu » Packages

Error

two or more packages specified (libmcrypt-dev hardy)