» Ubuntu » Packages

Error

two or more packages specified (libmdc2-dev hardy)