» Ubuntu » Packages

Error

two or more packages specified (libmono-winforms1.0-cil hardy)