» Ubuntu » Packages

Error

two or more packages specified (libnotify-dev-gtk2.10 hardy)