» Ubuntu » Packages

Error

two or more packages specified (libobjc-lf2-dev hardy)