» Ubuntu » Packages

Error

two or more packages specified (libobjc1 hardy)