» Ubuntu » Packages

Error

two or more packages specified (libopal-dev hardy)