» Ubuntu » Packages

Error

two or more packages specified (libopenh323-1.18.0-develop hardy)