» Ubuntu » Packages

Error

two or more packages specified (libopensync0-dev hardy)