» Ubuntu » Packages

Error

two or more packages specified (libopenthreads-dev hardy)