» Ubuntu » Packages

Error

two or more packages specified (liboping-dev hardy)