» Ubuntu » Packages

Error

two or more packages specified (libpt-1.10.10-ptrace hardy)