» Ubuntu » Packages

Error

two or more packages specified (libsctp-dev hardy)