» Ubuntu » Packages

Error

two or more packages specified (libsdl-gfx1.2-4 hardy)