» Ubuntu » Packages

Error

two or more packages specified (libsdl-net1.2-dev hardy)