» Ubuntu » Packages

Error

two or more packages specified (libsdl-pango-dev hardy)