» Ubuntu » Packages

Error

two or more packages specified (libsdl-pango1 hardy)