» Ubuntu » Packages

Error

two or more packages specified (libsdl-stretch-0-2 hardy)