» Ubuntu » Packages

Error

two or more packages specified (libsensors-dev hardy)