» Ubuntu » Packages

Error

two or more packages specified (libstdc++6-4.1-doc hardy)