» Ubuntu » Packages

Error

two or more packages specified (libstdc++6-4.2-dev hardy)