» Ubuntu » Packages

Error

two or more packages specified (libsynopsis8-dev hardy)