» Ubuntu » Packages

Error

two or more packages specified (libticables3-dev hardy)