» Ubuntu » Packages

Error

two or more packages specified (libvdkbuilder2-dev hardy)