» Ubuntu » Packages

Error

two or more packages specified (libvorbis-ocaml-dev hardy)