» Ubuntu » Packages

Error

two or more packages specified (libwxgtk2.8-dev hardy)