» Ubuntu » Packages

Error

two or more packages specified (libxaw6-dev hardy)